Здравствуйте, гость ( Вход | Регистрация )

> Правила форума Технические вопросы

Правила размещения сообщений в форуме Технические вопросы.

Разрешается:

1. Сообщение должно быть связано с технической проблемой.
2. На данное сообщение может ответить администратор форума, модераторы, а так же и обычный пользователь, который, возможно, уже сталкивался с аналогичной проблемой. Ответ должен содержать именно способ решения проблемы.
3. Предлагать новые идеи и советы по развитию и улучшению форума.


Категорически запрещается:

1. Размещать сообщения, не имеющие отношения к технической проблеме, указанной в первом сообщении темы.
2. Запрещены сообщения, которые являются так называемым “флудом”, бессмысленные сообщения, нацеленные на то, что тема сообщения поднялась наверх в списке тем. Флудом так же считается пост, который не несет в себе ответа на вопрос, а продолжает бессмысленное обсуждение. Для этого есть соответствующий форум Беседка.
3. Рекомендовать заведомо неверные решения проблемы.
4. Создавать повторные темы, содержащие в себе вопрос который уже обсуждался на форуме.

Пользователи, нарушившие данные правила, получают плюс и бан на один день. Напоминаю, что когда Ваша полоска предупреждений дойдет до 100% Вы получаете бан на две неделе.

 
Ответить в данную темуНачать новую тему
> Проблема в сходом на форум со смартфона
NanoBoss
сообщение 10.7.2016, 19:59
Сообщение #1


Старожил


Группа: Старожилы
Сообщений: 156
Регистрация: 7.2.2016
Спасибо сказали: 85 раз


Ступень: 4
Доп. ступени: не пройдены



При попытке выйти на форум со смартфона (android) показывает сообщение: "Вы вошли ... (и че-там еще)", но тут же отображается страница без входа, только с верхними подфорумами. Уже несколько дней сколько ни пытаюсь попасть, все безуспешно.
При этом с компа зайти получается.

Это лично моя проблема или действительно есть какие-то объективные технические перебои в работе форума?
Что нужно сделать, чтобы исправить?
Перейти в начало страницы
 
+Цитировать сообщение
Malev
сообщение 11.7.2016, 15:12
Сообщение #2


Местный житель


Группа: Местные
Сообщений: 91
Регистрация: 3.5.2007
Спасибо сказали: 34 раза


Из: Украина
Ступень: 5.3
Доп. ступени: ТИК+ТОП



Цитата(NanoBoss @ 10.7.2016, 18:59) *
При попытке выйти на форум со смартфона (android) показывает сообщение: "Вы вошли ... (и че-там еще)", но тут же отображается страница без входа, только с верхними подфорумами. Уже несколько дней сколько ни пытаюсь попасть, все безуспешно.
При этом с компа зайти получается.

Это лично моя проблема или действительно есть какие-то объективные технические перебои в работе форума?
Что нужно сделать, чтобы исправить?

Посмотрите, возможно вот в этом проблема:
http://forum.deir.org/index.php?showtopic=...st&p=954961


Спасибо сказали:
Перейти в начало страницы
 
+Цитировать сообщение
NanoBoss
сообщение 14.7.2016, 22:52
Сообщение #3


Старожил


Группа: Старожилы
Сообщений: 156
Регистрация: 7.2.2016
Спасибо сказали: 85 раз


Ступень: 4
Доп. ступени: не пройдены



В той теме не отображается, поэтому пишу здесь:

Цитата(Malev @ 19.6.2016, 1:03) *
При входе через Chrome на андроид, если включить в настройках сжатие данных, то форум не пускает под своим логином.

Как только убрал "сжатие данных", сразу получилось войти.


В меню "Настройки форума" (в разделе "Личные данные") нет опции "Сжатие данных".
Malev, могли бы уточнить, где это находится?
Перейти в начало страницы
 
+Цитировать сообщение
Malev
сообщение 15.7.2016, 16:01
Сообщение #4


Местный житель


Группа: Местные
Сообщений: 91
Регистрация: 3.5.2007
Спасибо сказали: 34 раза


Из: Украина
Ступень: 5.3
Доп. ступени: ТИК+ТОП



Цитата(NanoBoss @ 14.7.2016, 21:52) *
В меню "Настройки форума" (в разделе "Личные данные") нет опции "Сжатие данных".
Malev, могли бы уточнить, где это находится?

Это настройки не форума! А самого Chrome на андроиде. В настройках браузера - "Экономия трафика". Должно быть "выкл".

Вы подключаетесь через мобильные сети или WiFi?
Если экономия трафика выключена и соединение через WiFi (через ту же сеть, что и компьютер), тогда причины непонятны.


Спасибо сказали:
Перейти в начало страницы
 
+Цитировать сообщение
NanoBoss
сообщение 23.7.2016, 1:35
Сообщение #5


Старожил


Группа: Старожилы
Сообщений: 156
Регистрация: 7.2.2016
Спасибо сказали: 85 раз


Ступень: 4
Доп. ступени: не пройдены



Цитата(Malev @ 15.7.2016, 15:01) *
Это настройки не форума! А самого Chrome на андроиде. В настройках браузера - "Экономия трафика". Должно быть "выкл".

Спасибо огромнейшее, Malev!!!
Выход был через мобильную сеть. Проблема оказалась действительно в настройках Хрома.
Перейти в начало страницы
 
+Цитировать сообщение

Ответить в данную темуНачать новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 



RSS Текстовая версия Сейчас: 29.6.2017, 19:58
18+